返回列表 发帖

[软件故障] VS2015 程序包还原失败 The dependency Microsoft.NETCore.App >= 1.0.0...的解决

The dependency Microsoft.NETCore.App >= 1.0.0 could not be resolved.
...

Tools -> NuGet Package Manager -> Package Manager Console
Select required project from 'Default Project' list
Run the command "dotnet restore" on Package Manager Console
Rebuild the your project again this will solve your problem
欢迎光临:逐梦论坛

返回列表

Powered by Discuz! 7.2   论坛QQ群:逐梦论坛群

© 2001-2021 Comsenz Inc. 本站服务器由0634云主机提供 鲁公网安备 37120302000001号